Drop build dependency on "debhelper (>= 9.20160709~) | dh-systemd"
authorgregor herrmann <gregoa@debian.org>
Sun, 15 Jan 2017 13:49:28 +0000 (14:49 +0100)
committergregor herrmann <gregoa@debian.org>
Sun, 15 Jan 2017 13:51:32 +0000 (14:51 +0100)
commit183609cdbd52c37f191bbd189014973071c1cd2e
treeb54af0c2485bcc42a47876cb57d89fbc5be631e8
parentacabf0a4f6fb8fe4740a6681b8acaa8a31f8db72
Drop build dependency on "debhelper (>= 9.20160709~) | dh-systemd"

which is already covered by "debhelper (>= 10)".
debian/control