Use debhelper-compat 13, and update tmpfile(s) handling.
[debian/iodine.git] / debian / iodined.tmpfiles
2020-09-26 gregor herrmannUse debhelper-compat 13, and update tmpfile(s) handling.