New version of iodine-client-start (1.0.6)
[debian/iodine.git] / debian / source.lintian-overrides
2016-07-14 gregor herrmannAdd lintian override for vcs-field-uses-insecure-uri.