Build-depend on check >= 0.9.10-3 which fixes #712140.
[debian/iodine.git] / debian / NEWS
2010-07-10 gregor herrmanntweaks
2010-07-03 gregor herrmannThis version introduces a new and incompatible protocol...