Build-depend on check >= 0.9.10-3 which fixes #712140.
[debian/iodine.git] / debian / iodine.manpages
2010-07-03 gregor herrmann* New upstream release:
2010-02-10 gregor herrmannInclude updated iodine-client-start script and install...