* Set Standards-Version to 3.7.3 (no changes required).
[debian/iodine.git] / debian / patches /
drwxr-xr-x   ..
-rw-r--r-- 18 00list
-rwxr-xr-x 1682 01_mandir.dpatch
-rwxr-xr-x 593 02_make.dpatch