add versioned build-dep on ure
[debian/jabref.git] / debian / compat
1 8