* Change dependencies to include several versions of the Sun JRE/JDK.
[debian/jabref.git] / debian / compat
1 4