Imported Upstream version 2.11~beta2+ds
[debian/jabref.git] / src / main / resources / resource / IntegrityMessage_de.properties
1 #!
2 #! created/edited by Popeye version 0.54 (popeye.sourceforge.net)
3 #! encoding:ISO-8859-1
4
5 ITEXT_1=Hinweise vorhanden
6 ITEXT_1001=Warnung
7 ITEXT_2001=Fehler
8 ITEXT_1010=Anfang des $FIELD Feldes fehlerhaft?
9 ITEXT_1011=Ende des $FIELD Feldes mit Fehlern?
10 ITEXT_1012=Im $FIELD Feld sind wahrscheinlich Fehler!
11 ITEXT_10=Im $FIELD Feld existieren unmaskierte {} Gro\u00dfbuchstaben!
12 ITEXT_11=Das $FIELD Feld sollte 4-stellige Zahlen enthalten!
13 ITEXT_2010=Unerwartetes schlie\u00dfendes } im $FIELD Feld!