Imported Upstream version 2.11~beta2+ds
[debian/jabref.git] / src / main / resources / resource / IntegrityMessage_ru.properties
1 #!
2 #! edited by wuw, 140321
3 #! encoding:UTF-8
4
5 ITEXT_1=есть подсказки
6 ITEXT_1001=предупреждение
7 ITEXT_2001=ошибка
8 ITEXT_1010=начало поля $FIELD
9 ITEXT_1011=недопустимое окончание (поле $FIELD)
10 ITEXT_1012=возможны ошибки в поле $FIELD
11 ITEXT_10=Есть литеры с капитализацией без маски {} в поле $FIELD
12 ITEXT_11=поле $FIELD должно содержать четыре знака
13 ITEXT_2010=непредусмотренная закрывающая } в поле $FIELD