Load jabref-2.0.1 into debian/jabref/trunk.
[debian/jabref.git] / debian / compat
1 4