Make build and runtime dependency on antlr3 versioned.
[debian/jabref.git] / src / resource / IntegrityMessage_it.properties
1 #! created/edited by Popeye version 0.51 sunshine (popeye.sourceforge.net)
2
3 ITEXT_1=suggerimenti
4 ITEXT_1001=avvertenza
5 ITEXT_2001=fallito
6 ITEXT_1010=inizio del campo $FIELD
7 ITEXT_1011=terminatore errato (campo $FIELD)
8 ITEXT_1012=possibile errore nel campo $FIELD
9 ITEXT_10=Il campo $FIELD contiene maiuscole non mascherate da {}
10 ITEXT_11=Il campo $FIELD deve contenere un numero a 4 cifre
11 ITEXT_2010=Il campo $FIELD contiene una parentesi graffa chiusa inattesa