tweak build path for ure >= 5.0
[debian/jabref.git] / debian / compat
1 8