update branches/2.5 from beta1 to the 2.5 release
[debian/jabref.git] / debian / compat
1 6