* Set Standards-Version to 3.7.3 (no changes required).
[debian/jabref.git] / debian / compat
1 5