add epoch to new dep versions
[debian/jabref.git] / debian / compat
1 7