replace java-gcj-compat-dev with default-jdk-builddep in Build-Depends-Indep
[debian/jabref.git] / build.number
1 #Build Number for ANT. Do not edit!
2 #Thu Nov 29 09:31:57 GMT 2007
3 build.number=336