replace java-gcj-compat-dev with default-jdk-builddep in Build-Depends-Indep
[debian/jabref.git] / debian / install
1 build/lib/JabRef-2.3.1.jar usr/share/java
2 build/*.xpm usr/share/pixmaps
3 debian/jabref.desktop usr/share/applications