replace java-gcj-compat-dev with default-jdk-builddep in Build-Depends-Indep
[debian/jabref.git] / debian / links
1 usr/share/java/JabRef-2.3.1.jar usr/share/java/jabref.jar