replace java-gcj-compat-dev with default-jdk-builddep in Build-Depends-Indep
[debian/jabref.git] / debian / watch
1 # Compulsory line, this is a version 3 file
2 version=3
3 opts="uversionmangle=s/(\D)$/${1}1/;s/b(?:eta)?(\d)?$/~beta${1}/" \
4 http://sf.net/jabref/JabRef-(.*)-src\.tar\.bz2