additional dependencies (philipp)
[debian/jabref.git] / debian / compat
1 6