Remove version from java-wrappers dependency, already satisfied in
[debian/jabref.git] / debian / compat
1 7