Remove version from java-wrappers dependency, already satisfied in
[debian/jabref.git] / debian / jabref.dirs
1 usr/bin