Remove version from java-wrappers dependency, already satisfied in
[debian/jabref.git] / debian / jabref.docs
1 src/txt/README