Remove version from java-wrappers dependency, already satisfied in
[debian/jabref.git] / debian / repack.local
1 requires_version 2
2 SUFFIX=+ds
3 rm lib