Switch to debhelper 7; adjust debian/{compat,control,rules}.
[debian/jabref.git] / debian / compat
index 1e8b314962144c26d5e0e50fd29d2ca327864913..7f8f011eb73d6043d2e6db9d2c101195ae2801f2 100644 (file)
@@ -1 +1 @@
-6
+7