Make build and runtime dependency on antlr3 versioned.
[debian/jabref.git] / debian / changelog
index 8c0c237121dbc3c787c92dfdada50fd83af69a67..291f2f2660efc36960d8b992dd0153aa0178331e 100644 (file)
@@ -2,6 +2,7 @@ jabref (2.6+ds-4) UNRELEASED; urgency=low
 
   [ gregor herrmann ]
   * 02_libs.patch: add antlr3-runtime.jar to classpath.
+  * Make build and runtime dependency on antlr3 versioned.
 
   [ tony mancill ]
   * delete 05_antlr.patch