Add patch 05_antlr.dpatch: antlr3 in Debian is newer than the
[debian/jabref.git] / debian / patches / 00list
index 8196c174fa47c0c7e8ccd8825a6846f34b3610d3..efbdd0b64a3dc325fbee47337a4d992484c7722d 100644 (file)
@@ -1,4 +1,5 @@
 01_free_javac
 02_libs
 03_external_apps
-04_logger
+04_HONOR_DISPLAY_PROPERTIES
+05_antlr