s/UNRELEASED/unstable/
[debian/jabref.git] / debian / changelog
index 11467df843b90d82e24efecc147d15a89639ee6e..0559819e4c494ab53d75caf4ea223417a1bd241d 100644 (file)
@@ -1,4 +1,4 @@
-jabref (2.3.1-2) UNRELEASED; urgency=low
+jabref (2.3.1-2) unstable; urgency=low
 
   * Change pdfviewer to pdf-viewer in Suggests:.
   * Set Standards-Version to 3.7.3 (no changes required).
@@ -7,7 +7,7 @@ jabref (2.3.1-2) UNRELEASED; urgency=low
     thanks to Michael Piefel for the hint.
   * Set debhelper compatibility level to 6.
 
- -- gregor herrmann <gregor+debian@comodo.priv.at>  Mon, 11 Feb 2008 16:51:33 +0100
+ -- gregor herrmann <gregor+debian@comodo.priv.at>  Mon, 11 Feb 2008 17:00:15 +0100
 
 jabref (2.3.1-1) unstable; urgency=low