* Update to Standards-Version: 3.7.2 (no changes required).
[debian/jabref.git] / debian / changelog
index 6bd2202..3e6ae8e 100644 (file)
@@ -1,3 +1,11 @@
+jabref (2.0.1-3) unstable; urgency=low
+
+  * Update to Standards-Version: 3.7.2 (no changes required).
+  * Change dependencies to new sun-java5-jre/jdk.
+  * Update debhelper compatibility level to 5.
+
+ -- gregor herrmann <gregor+debian@comodo.priv.at>  Wed, 17 May 2006 17:48:52 +0200
+
 jabref (2.0.1-2) unstable; urgency=low
 
   * Update to Standards-Version: 3.7.0 (no changes required).