Bump debhelper compatibility level to 9.
[debian/jabref.git] / debian / control
index a8fd8d17c675ae0a1003ef28bc6fddf06e5bfaa6..69c6d448f852043b88954ee8191712f5b3ddbe48 100644 (file)
@@ -3,7 +3,7 @@ Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
 Section: tex
 Priority: optional
-Build-Depends: debhelper (>= 8)
+Build-Depends: debhelper (>= 9)
 Build-Depends-Indep: ant,
                      antlr,
                      antlr3,