Remove version from java-wrappers dependency, already satisfied in
[debian/jabref.git] / debian / changelog
index b0a42aa3ef91a1abbe631da848d912e5c7e6050d..78c2e80ccdded7befebe61d3387b5bf276d8def4 100644 (file)
@@ -1,7 +1,12 @@
 jabref (2.7~beta1+ds-4) UNRELASED; urgency=low
 
+  [ tony mancill ]
   * Add patch to build against libpdfbox-1.5.0+dfsg.
 
+  [ gregor herrmann ]
+  * Remove version from java-wrappers dependency, already satisfied in
+    oldstable.
+
  -- tony mancill <tmancill@debian.org>  Mon, 28 Mar 2011 20:55:15 -0700
 
 jabref (2.7~beta1+ds-3) unstable; urgency=low