* Moved debhelper from Build-Depends-Indep to Build-Depends
[debian/jabref.git] / debian / changelog
index 62d0544..6bd2202 100644 (file)
@@ -1,8 +1,10 @@
 jabref (2.0.1-2) unstable; urgency=low
 
   * Update to Standards-Version: 3.7.0 (no changes required).
+  * Moved debhelper from Build-Depends-Indep to Build-Depends 
+    in debian/control.
 
- -- gregor herrmann <gregor+debian@comodo.priv.at>  Mon,  1 May 2006 14:40:51 +0200
+ -- gregor herrmann <gregor+debian@comodo.priv.at>  Mon,  1 May 2006 14:44:02 +0200
 
 jabref (2.0.1-1) unstable; urgency=low