* Bump debhelper compatibility level to 8.
[debian/jabref.git] / debian / compat
index 7f8f011eb73d6043d2e6db9d2c101195ae2801f2..45a4fb75db864000d01701c0f7a51864bd4daabf 100644 (file)
@@ -1 +1 @@
-7
+8