* Remove j2re1.4 from Depends, JabRef now needs Java 1.5.
authorgregor herrmann <gregoa@debian.org>
Mon, 2 Oct 2006 18:56:22 +0000 (18:56 -0000)
committergregor herrmann <gregoa@debian.org>
Mon, 2 Oct 2006 18:56:22 +0000 (18:56 -0000)

No differences found