depend on default-jre (at least Java 6)
[debian/jabref.git] / src / java / jalopy.format.convention.xml
2013-01-14 gregor herrmannMerge tag 'upstream/2.9.2+ds' into experimental
2013-01-14 gregor herrmannImported Upstream version 2.9.2+ds upstream/2.9.2+ds
2013-01-01 gregor herrmannMerge tag 'upstream/2.9.1+ds' into experimental
2013-01-01 gregor herrmannImported Upstream version 2.9.1+ds upstream/2.9.1+ds
2012-10-29 gregor herrmannMerge tag 'upstream/2.9_beta1+ds' into experimental
2012-10-29 gregor herrmannImported Upstream version 2.9~beta1+ds upstream/2.9_beta1+ds
2007-08-29 gregor herrmann* New upstream release.
2007-08-29 gregor herrmann[svn-upgrade] Integrating new upstream version, jabref... upstream/2.3_beta2
2006-02-25 gregor herrmann[svn-inject] Installing original source of jabref upstream/2.0.1