Add patch 05_antlr.dpatch: antlr3 in Debian is newer than the
[debian/jabref.git] / MEDLINE_FIX.patch
2008-04-07 gregor herrmannMove wrapper script in source package to debian/jabref...
2008-03-16 gregor herrmannNew upstream release.
2008-03-16 gregor herrmann[svn-upgrade] Integrating new upstream version, jabref... upstream/2.4_beta1
2007-11-30 gregor herrmannNew upstream release.
2007-11-30 gregor herrmann[svn-upgrade] Integrating new upstream version, jabref... upstream/2.3.1