* Remove j2re1.4 from Depends, JabRef now needs Java 1.5.
[debian/jabref.git] / .cvsignore
2006-08-10 gregor herrmannfirst commit of 2.1 version
2006-08-10 gregor herrmannLoad /tmp/tmp.vLkhE21434/jabref-2.1-src into r331/tags/upstream/2.1-src upstream/2.1