Set Standards-Version to 3.8.0; add debian/README.source to document
[debian/jabref.git] / src / tests / net / sf / jabref /
drwxr-xr-x   ..
drwxr-xr-x - bst
drwxr-xr-x - imports
drwxr-xr-x - util