depend on default-jre (at least Java 6)
[debian/jabref.git] / src / java / org / xnap /
drwxr-xr-x   ..
drwxr-xr-x - commons