depend on default-jre (at least Java 6)
[debian/jabref.git] / src / tests / net / sf /
drwxr-xr-x   ..
drwxr-xr-x - jabref