* Remove j2re1.4 from Depends, JabRef now needs Java 1.5.
-rw-r--r-- 1461 .classpath
-rw-r--r-- 160 .cvsignore
-rw-r--r-- 84 build.number
-rw-r--r-- 28137 build.xml
drwxr-xr-x - debian
-rw-r--r-- 116 jabref
drwxr-xr-x - lib
drwxr-xr-x - src