Remove version from java-wrappers dependency, already satisfied in
[debian/jabref.git] / debian / source /
drwxr-xr-x   ..
-rw-r--r-- 4 format