Set debhelper compatibility level to 6.
[debian/mailtextbody.git] / debian / compat
2008-04-08 gregor herrmannSet debhelper compatibility level to 6.
2008-04-08 gregor herrmannNew upstream release: includes the necessary header...
2006-02-25 gregor herrmannLoad mailtextbody-0.1.1 into debian/mailtextbody/trunk.