update standards version, depend on debhelper 9