Bump debhelper compat level and dependency to 10.
[debian/mimetic.git] / debian / compat
1 10