* Add patch libtool.patch to get a newer libtool version (closes: #500317);
[debian/mimetic.git] / debian / libmimetic-dev.install
1 usr/include
2 usr/lib/libmimetic*.so