Set debhelper compatibility level to 6.
[debian/mimetic.git] / debian / compat
1 6