Remove libtool.patch and quilt framework; upstream has updated
[debian/mimetic.git] / debian / control
index 97dc12f0c253a97c48856c0656ce4454347aa31b..ed7bbb98e9c86644e5c6eb28dcd5a21b7e6caee5 100644 (file)
@@ -2,7 +2,7 @@ Source: mimetic
 Priority: optional
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
 Priority: optional
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
-Build-Depends: debhelper (>= 6), autotools-dev, doxygen, quilt (>= 0.40)
+Build-Depends: debhelper (>= 6), autotools-dev, doxygen
 Standards-Version: 3.8.0
 Section: libs
 Homepage: http://codesink.org/mimetic_mime_library.html
 Standards-Version: 3.8.0
 Section: libs
 Homepage: http://codesink.org/mimetic_mime_library.html