Bump debhelper compat level and dependency to 10.
[debian/mimetic.git] / debian / compat
2017-08-07 gregor herrmannBump debhelper compat level and dependency to 10.
2015-08-24 Simon McVittieImported Debian patch 0.9.8-2.1 debian/0.9.8-2.1
2012-04-04 gregor herrmannSet debhelper compatibility level to 9.
2011-09-10 gregor herrmannBump debhelper compat level and build dependency to 8.
2011-09-10 gregor herrmannNew upstream release.
2009-05-15 gregor herrmann - add ${misc:Depends}
2009-05-15 gregor herrmannNew upstream release.
2008-09-18 gregor herrmannNew upstream release.
2008-05-24 gregor herrmannSet debhelper compatibility level to 6.
2007-01-21 gregor herrmann* New upstream release.
2006-02-25 gregor herrmannLoad mimetic-0.8.9 into debian/mimetic/trunk.